Problema con Composer

Hola a toda(o)s,

hace poco realicé la actualización a la versión 7.5.3 y ahora me aparece el siguiente mensaje de error:

"Composer's install command must be run to generate the autoloader and install the required packages."

No tengo acceso a la linea de comandos y no se como puedo hacer para ejecutar el comando 

"php composer.phar install"

Alguno de ustedes me puede ayudar con esto?